Scheibenwischermotor Ein- und Ausbau

Aus MB100 Archiv
Wechseln zu: Navigation, Suche

Haftungsausschluss


Scheibenwischer geht es an den Kragen

geschrieben von: DJ-Tom

Datum: 14. Juli 2009 09:58


Hallo,

also ich hatte nun gestern den Wischremotor ausgebaut, genau wie es Jogo@S geschildert hatte....

- alle 3 Schrauben (jeweils 10er) vom Wischermotor ab - dann das Blech zwischen Abdeckung und Motor abgeschraubt (es sind 2 Schrauben von Innen unter dem Armaturenbrett und von vorn eine Mutter und eine Schraube...jeweils 13er) - dann 2 Imbusschrauben vom rechten (wenn man davor steht) Schloßträger ab und den Schloßträger etwas bei Seite drücken... - um mehr Platz zu bekommen...auch noch den Scheinwerfer raus

Nun das Blech und die Plasteverkleidung vorsichtig nach oben gezogen, gerade soviel, dass der Motor Platz zum rausrutschen hat.

FERTISCH..

Motor auseinandergebaut und Getriebe gesäubert und neu gefettet.Alles wieder zusammengebaut. Motor erstmal nur angeschlossen und probiert....SHIT.....genauso wie früher. Also Massekabel gelegt....NIX..ebenso wie früher

Da ich ehh einen neuen Wischerhebel brauchte...ab wieder rein und ans Telefon...Alle Schrottplätze hier im Umkreis von 100km angerufen...NIX...nebenbei mal bei MB angefragt...uiiii

Wischermotor 140 EUR und Wischerschalter 40 EUR NETTO zzgl. Märchensteuer. Nix da...also weiter telefonieren....und siehe da....unter 30 - 40 angerufenen Schrotthändlern, war einer dabei, welcher noch einen für 40 EUR hatte....es war 10min. vor 17 Uhr...60km entfernt...ab in den TuckTuck (z.Z. mit ca. 750 kg beladen) und los gings....Berg auf und Berg ab.

Pünktlich zum Feierabend 18:01 Uhr auf dem Platz dort erschienen und nun musste ich mir anhören...."Den bekommen wir nicht raus" Toll, die hatten das selbe Problem wie ich mit dem Ausbau....

Aber ich war ja nun schon firm und sagte nur....13er, 10er, und nen Imbusschlüssel bitteschön....ich zum "Schrottauto" (nen schöner weißer Hochdach und Langversion mit erstaunlich wenig Rost) Siehe da...der Wischerhebel war auch noch drin. Juhu...Tag gerettet

ALso dem "Mechaniker" erklärt wie er wo schrauben soll und was dann hochzuziehen ist

Juhu ich hatte meinen Motor....40 EUR Motor und 15 der Hebel

Also ab in den TuckTuck und los gings nach Hause...19:20 Uhr dann meiner Frau stolz den neuen Motor etc. präsentiert....natürlich wie es so ist nach 2 Tagen rumplagen.....jetzt muss es klappen....ab wieder runter zum Auto....den ganzen Kram wieder ausgebaut...neuen Motor nochmal aufgemacht und neu gefettet....alles wieder rein...es wurde langsam dunkel....und als alles fest war....PROBE

WOW der Wischer hat sogar 2 Stufen *g* mein alter hatte irgendwie immer die selbe Geschwindigkeit, egal auf welcher Stufe...

Keine heißen Kabel mehr...keine defekten Sicherungen...

Leute ich kann euch sagen....wer erst einmal so mit und um seine Scheibenwischer gekämpft hat, der erlebt diese wie nen kleines Kind ein Weihnachtsgeschenk.

Ich weiß sie nun sehr zu schätzen ... *g* ich hoffe es regnet bald wieder hihi


Beste Grüße und vielen Lieben Dank an alle


Scheibenwischer geht nicht mehr!



Nachtrag 29.02.2012

geschrieben von: Lunamobil

Datum: 27. Februar 2012 19:33

Hallo zusammen,

habe mir einen neuen Wischermotor zugelegt, nachdem der alte seinen Geist nach 20 Jahren aufgegeben hat. Dachte mir, es müsse doch möglich sein, das gute Stück selbst einzubauen und nicht wieder etliche "Dollar" in der Werkstatt zu lassen. Habe mir die Beschreibung von DJ-Tom aus dem Archiv ausgedruckt (vielen Dank schon mal dafür) und bin damit auch halbwegs vorwärts gekommen.

Die drei Schrauben vom Wischermotor sind gelöst. Die erste Schraube (unten links) von dem Blech zwischen Abdeckung und Motor auch. Die zweite (unten) klemmt noch ziemlich (kann man da versehentlich was kapputt brechen?) und an die dritte oben links komme ich kaum ran???

Wie komme ich an die Schrauben von Innen unter dem Amaturenbrett? Ich kann sie noch nicht einmal sehen? Und wo genau löse ich den Schloßträger? Wäre prima, wenn mir jemand da - vielleicht sogar mit Fotos - weiterhelfen könnte. Ich würd's einfach gerne mal selbst hinkriegen.

Oder gibt es eine Alternative. Kriegt man die Plastikabdeckung in der Front (direkt unter der Windschutzscheibe) irgendwie ab? Dann müsste es auch irgendwie einfacher gehen.

Vielen, vielen Dank im Voraus an all die erfahrenen Technikfreaks hier im Forum!

Lunamobil



geschrieben von: Jogo@S

Datum: 27. Februar 2012 22:14

Hallo Lunamobil,

Halteblech sieht ja so aus

http://archiv.mb100.de/images/8/86/MB100_Scheibenwischermotor.jpg

Der letzten Schraube ganz oben unter Abdeckung ist eigentlich kaum beizukommen ohne größere Demontagen, Daimler ruft ca 180 EUR für Aus-/Einbau auf

Wie schon im Thread von DJ-Tom geschrieben, habe ich deshalb oberste Schraube belassen und Blech nach vorne gebogen, bis Motor rausgeht.

Schlossträger hat 2 Inbusschrauben, siehst du.

Viel Erfolg

Jogo


geschrieben von: ralle

Datum: 28. Februar 2012 06:27

Ist dein Wischerschalter auch wirklich kaputt? Oder nur der Schalter vorne am Grill, bzw. Haube nicht zu. (Klassiker) Einfach nur die Kabels zusammenhalten

Für die schwarze Frontblende muss die Haube ab. Sie ist dann mit 5 M6er Schrauben in Richtung Frontscheibe verschraubt. Du kannst auch beim alten Modell die Strebe zum Wischermotor absägen. Beim neuen Modell ist die nicht mehr vorhanden.

grüze ralf



geschrieben von: Funman

Datum: 28. Februar 2012 11:45

Hallo,

alte oder neue Front? Ist unterschiedlich. Bei der alten muß die schwarze Blende ab, bei der neuen nicht.

Die Schraube unter dem Armaturenbrett im Innenraum ist relativ problemlos zu erreichen. Bemüh dich mal etwas! Mit langer Ratsche. Ansonsten geht der Motor raus, ohne was zu verbiegen.

Grüße, Hajo










--Daktari 16:34, 14. Jul 2009 (CEST)