Anlasser: Unterschied zwischen den Versionen

Aus MB100 Archiv
Wechseln zu: Navigation, Suche
Zeile 3: Zeile 3:
  
 
Der Bosch Schub-Schraubtriebanlasser:
 
Der Bosch Schub-Schraubtriebanlasser:
 +
 
http://archiv.mb100.de/images/7/75/Anlasser_1.JPG
 
http://archiv.mb100.de/images/7/75/Anlasser_1.JPG
  

Version vom 13:29, 31. Jan 2011

Haftungsausschluss


Der Bosch Schub-Schraubtriebanlasser:

http://archiv.mb100.de/images/7/75/Anlasser_1.JPG


Anlasserreparatur

geschrieben von: Daktari

Datum: 07. September 2008 15:19

Hallo Kutteraner,

hier mal ne Erfolgsmeldung zu meiner Anlasserreparatur.

Seit über einem Jahr quälen mein Anlasser und ich uns vor allem bei kühlen Temperaturen mit dem Anwerfen unseres Triebwerkes herum.

Im Winter ging ohne Ladegerät und Motorvorwärmung gar nichts!


Ewig nach allen möglichen Ursachen gefahndet:

Anlasser nach Ausbau optisch gecheckt: nix.

Lichtmaschine und Regler unter Verdacht: nix.

Batterie als nächster Verdächtiger: auch nix.

Eventl. "stiller" Verbraucher gesucht: nix.

Massekabel geprüft und auch mal Überbrückungskabel vom Minuspol an Anlasser gebastelt: natürlich wieder nix.

Neuen Anlasser kaufen für viel Geld: keine Lust.


Dann halt noch mal ein bisschen im Forum gesurft und über zwei Sachen gestolpert:

1. die Beschreibung von ferroristo in der Werkzeugkiste. Aber leider alle links zu den Bildern weg. Natürlich mehr als schade!

Ferroristo´s Anlasser

und

2. den Beitrag von Ralph-Peter mit dem Hinweis, dass das stromführende Kabel am Anlasser abgefault gewesen war.


Also dann doch noch mal den Anlasser raus und auf Fäulnis untersuchen.

Kabel alle ok. Mechanik ok. Verschraubungen auch ok.

Was nun?

Jetzt halt den Anlasser in seine Bestandteile zerlegt, gereinigt und nach entsprechender Schmierung zusammengebaut.

Hierbei löste ich auch die Verschraubung des kurzen, dicken stromführenden Kabel vom Magnetschalter zum Anlasser.

Und genau da lag der Hase im Pfeffer!

Von außen nicht sichtbar, hatte sich die dort befindliche Unterlagscheibe zerbröselt und war nur noch bruchstückhaft vorhanden.

Die entstandenen Zwischenräume hatten sich fein säuberlich mit Straßenstaub zugesetzt, sodass von außen betrachtet alles ok erschien.

Fast die gesamte Kontaktfläche zwischen Verschaubung und Kabelschuh war korrodiert.

Da konnte kaum mehr ein Strom fließen. Schon gar nicht ausreichend für den Anlasserschub.

Entsprechend würgte dieser dann beim Starten des Fahrzeuges vor sich hin.

Das Rauchwölklein beim Anspringen des Motors war entsprechend schwarz.


Hier mal ein paar Aufnahmen der Mimik:

http://archiv.mb100.de/images/e/ec/Anlasser_09.2008.JPG Anlasserritzel auf Ankerwelle

http://archiv.mb100.de/images/4/42/Anlasser_09.2008_1.JPG Vorgelege - Planetengetriebe

http://archiv.mb100.de/images/3/3e/Anlasser_09.2008_2.JPG Kohlebürsten (Ansicht von innen)

(aus den Führungen herausgerutscht, da Kollektor abgezogen)

http://archiv.mb100.de/images/6/69/Anlasser_09.2008_3.JPG Anlasser / Anker

http://archiv.mb100.de/images/f/f2/Anlasser_09.2008_4.JPG Anlasser / Dauermagnet

http://archiv.mb100.de/images/d/d2/Anlasser_09.2008_5.JPG Kohlebürsten (Ansicht von außen)

(aus den Führungen herausgerutscht, da Kollektor abgezogen)

http://archiv.mb100.de/images/9/9d/Anlasser_09.2008_12.JPG Zahnkranz und Anlasseraufnahme

http://archiv.mb100.de/images/b/bc/Anlasser_09.2008_13.1.JPG

Anlasser mit maroder elektr. Verbindung

http://archiv.mb100.de/images/d/d7/Anlasser_09.2008_14.1.JPG

Anlasser mit maroder elektr. Verbindung (Detail)

Gruß, Daktari




Der Anlasser als Ganzes

Links neben den Kühlrippen sieht man eine Naht. Hier wird der Anlasser getrennt. Im linken Teil der Motor, im Rechten Planetengetriebe, Ausrückmechanixnutz und Ritzel.

http://fc1.parsimony.net/user842/ANL3.jpg

Im Bild links befindet sich hinter dem lose liegendem Blech der Motor. Rechts das Planetengetriebe, dahinter auf dem Photo nicht sichtbar der Ausrückhebel.


http://fc1.parsimony.net/user842/ANL1.jpg

Hier ist das äußere Teil des Magnetschalters von innen. AM Fuß befindet sich ein Messingstift der nach Hinten gedrückt wird und den Kontakt schließt.

http://fc1.parsimony.net/user842/MSI3.jpg

Dies ist das bewgliche Teil im Magnet. Der mitlere untere Dorn drückt den Messiengstift rein. Über den Dorn wird eine Feder geschoben die das Teil nach außen drückt wenn das Magnet stromlos ist.

http://fc1.parsimony.net/user842/MSI2.jpg

Das begliche Teil mit Feder und angelöteter Aufnahme für den Ausrückhebel.

http://fc1.parsimony.net/user842/MSI.jpg

Von links nach rechts. Planetengetriebe, Ausrückhebel, Freilauf,Ritzel in eingefahrener Position.

http://fc1.parsimony.net/user842/ARNixnutz.jpg

Wie oben, jedoch in ausgefahrener Position. Hier ist das Schnekenrad zu sehen, das dem Ritzel einen "Vordrall" gibt=gleich weniger Belastung beim Übergang Ruhe-Start.

http://fc1.parsimony.net/user842/ARNX2.jpg

Ich hoffe eure Augen habens gut überstanden. Das was da wie Rost aussieht ist Kupferpaste. Hoffe etwas zur allgemeinen Info beigetragen zu haben. So jetzt bau ich Ihn wieder zusammen und wieder ein.

(Original von ferroristo: http://f23.parsimony.net/forum53376/messages/21329.htm )







--Daktari 10:29, 13. Mär 2010 (CET)