Abblendlicht ausgefallen

Aus MB100 Archiv
Wechseln zu: Navigation, Suche

Haftungsausschluss


geschrieben von: Claus Schwing

Datum: 01. Juli 2010 14:04

thread


Werte Gemeinde,


Das Problem ist gelöst.

Die Lösung soll allen als Hilfestellung beim Lichtausfall dienen.


Befund:

Fahrlicht ist ausgefallen, Standlicht und Lichthupe funktionieren.

Das Relais spricht (hörbar) an (altes Modell hat noch ein Lichtrelais.

Man kann also nur noch mit gezogenem Lichthebel mit Aufblendlicht fahren.


Korrespondenz:

Antwort von "Glöckchen": "Es ist das Relais. Mach das Relais auf, da wirst du feststellen, dass die Führung für die Kontaktplättchen verschmorrt ist. Um kurze Zeit ein Licht zu haben einfach die Niete neu Spannen, also mitnem Passenden Durchschlag und nem kleinen Hammer vorsichtig draufhauen, Kontakte Säubern und einbauen. Wirst sehen, dann geht das Licht wieder."

Claus Schwing: "Das hört sich alles logisch an. Also dann, Franky schnürt mir soeben ein Paket, dann habe ich alles zum Austausch da: Lichtschalter, Kombischalter und Relais. Für den Fall, dass es das Relais ist, stelle ich eine Flasche "Glöckchen"-Sekt aus dem Frankyland schon mal kalt.

Ergebnis: Der Verdacht, sowohl von "Franky" als auch von "Glöckchen" geäußert, hat sich bestätigt. Dank der ultraschnellen Lieferung eines gebrauchten Realis aus dem Frankyland konnte das gleiche heute eingebaut werden. Und siehe da, die Jungs hatten und haben Recht!

Erklärung: Da am Kombischalter keine Spannung für das Abblendlicht anliegt, wohl aber am Relais, muss der Kombischalter in Ordnung sein. Und der Lichtschalter? Da am Sockel des Relais Spannung für das Abblendlicht ankommt, fällt der Schalter als Ursache des Defekts ebenfalls aus. Es bleibt also nur noch ein Defekt am Relais. Und so ist es auch! Jungs, ich werde euch loben bis zum Ende meiner Tage! Jawohl!

Grüße aus dem Vogelsberg!



geschrieben von: Daktari

Datum: 01. Juli 2010 14:46

Noch mal zur Sicherheit:

Dieses Problem kann so nur beim Altschnautzer auftreten, da die Neuschnautzer über kein Relais verfügen.

Dort fließt der "Starkstrom" über den Schalter (Fernlicht).



geschrieben von: glöckchen

Datum: 01. Juli 2010 18:34


Richtig so.

Deshalb bei beschriebenen Lichtdefekt --> beim alten Modell Relais, beim neuen Modell (Fernlicht-)Schalter.

Mal zumindest in den meisten fällen

mfg

glöckchen



Licht-Relais MB100 (nur beim Vor-Mopf-Modell vorhanden):

http://archiv.mb100.de/images/c/c8/Licht-Relais_MB_100%2C_altes_Modell.jpg















--Daktari 19:33, 1. Jul 2010 (CEST)