ABS-Sensor

Aus MB100 Archiv
Wechseln zu: Navigation, Suche

Haftungsausschluss


thread

ABS Sensor

geschrieben von: ThoK

Datum: 28. Oktober 2012 17:55

Moin,

mein ABS zickt mal wieder. Nach Messung ist der Sensor vorne links hin.

Alle Anderen geben normale Widerstandswerte, der vorne links hat einen viel zu hohen Widerstand.

Auch direkt an der ersten Steckverbindung hinter der Stosstange gemessen.


Der (Sensor) ist in eine Halterung eingepresst und die ist Kutterspezifisch.

Ausserdem sind ein paar Gummimuffen zur Befestigung auf dem Kabel.

Das Teil ist von Wabco, Nummer habe ich.


geschrieben von: ralle

Datum: 14. November 2012 06:25

...die Wabconummer ... wäre 441 032 660 0 zum Preis von 152 €.

Dat kann man alles auf der Wabcoseite erfahren.

"Zum Ersatz im Fahrzeug benötigen Sie zusätzlich Fett 830 503 062 4 und Klemmbuchse 899 759 815 4."

Wenn du in Inform.wabco-auto.com auf der Seite gehst gibts unter der Produktionsnummer auch eim PDF zu dem Teil.

grüze ralf


geschrieben von: ThoK

Ich habe das Teil beim Sternenhändler bestellt.

MB berechnet 151,90 zzgl. Steuer.

Die Klemmbuchse ist angeblich schon dran. Sonst muss die vom Alten wieder dran.



Bezeichnung: Drehzahlgeber

Nr.: A 000 540 13 17

180€ incl. Steuer, vorn links und rechts ist gleich.


Grüße

ThoK


ABS geht wieder

geschrieben von: ThoK

Datum: 15. November 2012 19:29

Es ist vollbracht. Jetzt kann man wieder eine Vollbremsung machen, ohne dass das Heck ausbricht. Er bleibt schön gerade in der Spur.

Ich weiss nicht ob der hintere Bremskraftregler mit der ständigen Vollbeladung überfordert ist, oder ob er nicht richtig eingestellt ist. Wenn ich ohne ABS bremse blockieren die hinteren Räder etwas eher als die Vorderen.

Der Sensor wird ohne die Befestigungsschelle geliefert. Der alte Sensor kam nicht zerstörungsfrei aus der Schelle. mit aufbohren und reichlich Rostlöser ging es. Spätestens beim Rausdrücken musste ich den Sensor zerstören. Egal, er war eh kaputt.

In der Befsstigungsschelle sitzt noch eine Kupfer oder Messinghülse, die den Sensor einklemmt.

Das Ganze schön sauber gemacht, entrostet und den Sensor vorsichtig im Schraubstock wieder reingedrückt.

Dann ein paar mal ein- und ausgebaut um die 0,8mm Spiel einzustellen.

Das Spiel stellst Du zwischen Ring und Sensor mit einer Fühlerlehre ein, ähnlich wie bei den Ventilen. Der Sensor ist nur in der Hülse geklemmt. Der sitzt aber Bombenfest.

Kabel unter das Lenkgetriebe verlegt und angeschlossen.

Hier noch ein paar Bilder vom Sensor:

http://archiv.mb100.de/images/5/54/2012-11-15_16_10_53_1.jpg

http://archiv.mb100.de/images/e/ed/2012-11-15_16_11_26_1.jpg

http://archiv.mb100.de/images/4/4b/2012-11-15_16_11_39_1.jpg

http://archiv.mb100.de/images/5/5b/2012-11-15_16_12_05_1.jpg

Grüße

ThoK




--Daktari 10:27, 14. Nov 2012 (CET)